collapse

* Mind-chat

Refresh History
  • Leonzio: :ciao:
    Ieri alle 11:06:51
  • rim67: :ciao:
    Venerdì 13 Gennaio 2017, 19:00:22
  • cuzzo: bau
    Venerdì 13 Gennaio 2017, 18:22:47
  • 1234567: Ciao Belli
    Venerdì 13 Gennaio 2017, 16:20:08
  • Bobol: :ciao:
    Venerdì 13 Gennaio 2017, 13:56:44
  • SupertuxKart: Troppo vicino ai due punti non prende lo smile.  :o :o
    Giovedì 12 Gennaio 2017, 17:06:20
  • SupertuxKart: :ciao: erg
    Giovedì 12 Gennaio 2017, 17:05:31
  • SupertuxKart: :ciao:erg
    Giovedì 12 Gennaio 2017, 17:05:07
  • Bobol: :ciao:
    Martedì 10 Gennaio 2017, 21:31:50
  • erg: ciao a tutti e buon anno !
    Martedì 10 Gennaio 2017, 14:07:54
  • bruno1943: qualcuno in linea ?
    Lunedì 09 Gennaio 2017, 22:55:12
  • Superciuk: ... comunque, co' sto' freddo!... anche ubn po' di spam sul flame non ci stava malw...
    Lunedì 09 Gennaio 2017, 09:52:47
  • Superciuk: ... è stata la campana a fuorviarmi ... ;D   :)
    Domenica 08 Gennaio 2017, 23:42:56
  • Bobol: ...era solo un avvertimento nei confronti di un simpaticone che ha tentato di spammare....gli ho cancellato subito il messaggio..... ;D
    Domenica 08 Gennaio 2017, 23:05:33
  • Bobol: :)
    Domenica 08 Gennaio 2017, 23:04:04
  • Superciuk: ;D
    Domenica 08 Gennaio 2017, 21:17:13
  • Superciuk: ... il soggetto è improvvisamente impazzito, tiene in ostaggio un Forum... A tutte le unità: convergete in Linux Mind Italia. Il soggetto suona la campana: è armato e pericoloso! CODICE ROSSO! ... Ripeto: è armato e pericoloso!
    Domenica 08 Gennaio 2017, 21:16:30
  • Bobol: :bang: stand in bell...... ;D
    Domenica 08 Gennaio 2017, 19:23:14
  • cuzzo: olà STK  :ciao: , noche
    Sabato 07 Gennaio 2017, 23:01:21
  • cuzzo: aloa
    Sabato 07 Gennaio 2017, 20:00:20
  • Superciuk: :ciao:
    Sabato 07 Gennaio 2017, 08:55:07
  • cuzzo: aloa
    Venerdì 06 Gennaio 2017, 17:44:13
  • trigg: :specchio:
    Venerdì 06 Gennaio 2017, 08:59:52
  • Tony: :cincin:
    Giovedì 05 Gennaio 2017, 23:06:59
  • Bobol: :cincin:
    Giovedì 05 Gennaio 2017, 22:56:32
  • SupertuxKart: :ciao: Auguri a Bob... e Tony.
    Giovedì 05 Gennaio 2017, 22:49:29
  • Bobol: :ciao:
    Giovedì 05 Gennaio 2017, 09:59:16
  • cuzzo: noche  :ciao:
    Martedì 03 Gennaio 2017, 22:51:40
  • SupertuxKart: :ciao: a tutti.
    Martedì 03 Gennaio 2017, 22:43:32
  • SupertuxKart: :ciao: Enzio...
    Martedì 03 Gennaio 2017, 22:42:48

* Indice rapido

* Utenti On Line

  • Dot Visitatori: 21
  • Dot Nascosti: 0
  • Dot Utenti: 2
  • Dot Utenti Online:

Autore Topic: Non ricevo il video di Skype  (Letto 1772 volte)

SandroTrasportando

  • Visitatore
Non ricevo il video di Skype
« il: Mercoledì 11 Maggio 2011, 22:03:13 »
Salve a tutti, sono nuovo di mint, ho un problema: Ho installato skype mediante gestore software, non riesco a ricevere il video. Il resto funziona perfettamente, quale problema ci potrebbe essere? Il S.O. è Julia.  :shock:

Offline dieguitus

  • utente freestyle
  • Ghost Moderator
  • Hero Mind
  • *****
  • Post: 12796
  • Real stupidity beats artificial intelligence
  • Distro: osx 10.9 mavericks, (l)ubuntu 14.04
Re: Non ricevo il video di Skype
« Risposta #1 il: Mercoledì 11 Maggio 2011, 22:04:04 »
Cosa appare al suo posto? Potrebbe essere un problema della webcam di chi ti chiama?

SandroTrasportando

  • Visitatore
Re: Non ricevo il video di Skype
« Risposta #2 il: Mercoledì 11 Maggio 2011, 22:07:09 »
L'è apparso un messaggio d'errore che diceva che non posso ricevere il suo video. Il punto è che non lo ricevo nemmeno da sistemi ubuntu ad esempio. Appena testato con un altro pc che c'è qui in casa...help!!!  :shock:

Offline dieguitus

  • utente freestyle
  • Ghost Moderator
  • Hero Mind
  • *****
  • Post: 12796
  • Real stupidity beats artificial intelligence
  • Distro: osx 10.9 mavericks, (l)ubuntu 14.04
Re: Non ricevo il video di Skype
« Risposta #3 il: Mercoledì 11 Maggio 2011, 22:09:32 »
C'è un'opzione da selezionare per visualizzare messaggi d'errore, mi pare...

SandroTrasportando

  • Visitatore
Re: Non ricevo il video di Skype
« Risposta #4 il: Mercoledì 11 Maggio 2011, 22:12:07 »
Ho già messo quella spunta sulle opzioni, non accade nulla...avevo la 10.10 di ubuntu prima e successivamente 11.04, funzionava bene. Mai un problema..

Offline dieguitus

  • utente freestyle
  • Ghost Moderator
  • Hero Mind
  • *****
  • Post: 12796
  • Real stupidity beats artificial intelligence
  • Distro: osx 10.9 mavericks, (l)ubuntu 14.04
Re: Non ricevo il video di Skype
« Risposta #5 il: Mercoledì 11 Maggio 2011, 22:13:52 »
Usi driver proprietari?
Prova anche a disabilitare gli effetti grafici...