collapse

* Mind-chat

Refresh History
  • Pedro: :ciao:
    Oggi alle 13:31:44
  • handel: Augh     :ciao:
    Ieri alle 14:34:39
  • Al: diego pm :ciao:
    Martedì 28 Ottobre 2014, 23:38:42
  • rim67: :ciao: :ciao:
    Martedì 28 Ottobre 2014, 17:24:02
  • Lampa: buongiorno a tutti
    Martedì 28 Ottobre 2014, 09:23:03
  • Crescia: :ciao:
    Lunedì 27 Ottobre 2014, 20:31:02
  • cuzzo: uei toni, [link]
    Lunedì 27 Ottobre 2014, 09:40:32
  • cuzzo: gnao
    Lunedì 27 Ottobre 2014, 09:32:52
  • Tony: :smoke:
    Lunedì 27 Ottobre 2014, 09:25:33
  • Tony: [link]
    Lunedì 27 Ottobre 2014, 09:25:07
  • Crescia: :ciao:
    Domenica 26 Ottobre 2014, 20:17:50
  • cuzzo: bau  :uhuh:
    Domenica 26 Ottobre 2014, 20:10:21
  • cuzzo: aloa
    Sabato 25 Ottobre 2014, 15:40:04
  • elias: :ciao:
    Sabato 25 Ottobre 2014, 15:28:13
  • handel: ... ehilà ...   :ciao:
    Sabato 25 Ottobre 2014, 14:50:27
  • rim67: Ciao a tutti i pinguini
    Sabato 25 Ottobre 2014, 14:21:42
  • evilwillneverdie: ciao a tutti raga!
    Sabato 25 Ottobre 2014, 11:02:33
  • Pedro: Sera  :ciao:
    Venerdì 24 Ottobre 2014, 20:14:13
  • cuzzo: bau
    Venerdì 24 Ottobre 2014, 15:14:11
  • Goth: :ciao:
    Venerdì 24 Ottobre 2014, 11:56:02
  • rim67: :ciao: :ciao:
    Venerdì 24 Ottobre 2014, 08:44:56
  • Lampa: anch'io stamane ho ricevuto l'errore 500
    Giovedì 23 Ottobre 2014, 11:13:27
  • handel: ...giornoooo    :ciao:
    Giovedì 23 Ottobre 2014, 09:07:35
  • Crescia: sera a tutti  :ciao:
    Mercoledì 22 Ottobre 2014, 21:40:02
  • midnite: SupertuxKart & Enry1968, grazie per la segnalazione  :ok:
    Mercoledì 22 Ottobre 2014, 21:11:51
  • cuzzo: gnao
    Mercoledì 22 Ottobre 2014, 18:27:07
  • cuzzo: gnao
    Mercoledì 22 Ottobre 2014, 18:26:52
  • ENRY1968: Da alcuni giorni il sito sembra avere forti rallentamenti
    Mercoledì 22 Ottobre 2014, 17:50:23
  • SupertuxKart: Segnalo agli amministratori una serie di errori del server " 500 - Server hiccup "
    Mercoledì 22 Ottobre 2014, 16:51:35
  • SupertuxKart: Pigia su Forum, poi scegli la sezione adatta e poi nuovo topic, con un titolo appropriato.
    Martedì 21 Ottobre 2014, 21:15:40

* Indice rapido

* Utenti On Line

  • Dot Visitatori: 40
  • Dot Nascosti: 0
  • Dot Utenti: 3
  • Dot Utenti Online:

Autore Topic: Non ricevo il video di Skype  (Letto 1300 volte)

SandroTrasportando

  • Visitatore
Non ricevo il video di Skype
« il: Mercoledì 11 Maggio 2011, 22:03:13 »
Salve a tutti, sono nuovo di mint, ho un problema: Ho installato skype mediante gestore software, non riesco a ricevere il video. Il resto funziona perfettamente, quale problema ci potrebbe essere? Il S.O. è Julia.  :shock:

Offline dieguitus

  • utente freestyle
  • Ghost Moderator
  • Hero Mind
  • *****
  • Post: 12331
  • Real stupidity beats artificial intelligence
  • Distro: osx 10.9 mavericks
Re: Non ricevo il video di Skype
« Risposta #1 il: Mercoledì 11 Maggio 2011, 22:04:04 »
Cosa appare al suo posto? Potrebbe essere un problema della webcam di chi ti chiama?

SandroTrasportando

  • Visitatore
Re: Non ricevo il video di Skype
« Risposta #2 il: Mercoledì 11 Maggio 2011, 22:07:09 »
L'è apparso un messaggio d'errore che diceva che non posso ricevere il suo video. Il punto è che non lo ricevo nemmeno da sistemi ubuntu ad esempio. Appena testato con un altro pc che c'è qui in casa...help!!!  :shock:

Offline dieguitus

  • utente freestyle
  • Ghost Moderator
  • Hero Mind
  • *****
  • Post: 12331
  • Real stupidity beats artificial intelligence
  • Distro: osx 10.9 mavericks
Re: Non ricevo il video di Skype
« Risposta #3 il: Mercoledì 11 Maggio 2011, 22:09:32 »
C'è un'opzione da selezionare per visualizzare messaggi d'errore, mi pare...

SandroTrasportando

  • Visitatore
Re: Non ricevo il video di Skype
« Risposta #4 il: Mercoledì 11 Maggio 2011, 22:12:07 »
Ho già messo quella spunta sulle opzioni, non accade nulla...avevo la 10.10 di ubuntu prima e successivamente 11.04, funzionava bene. Mai un problema..

Offline dieguitus

  • utente freestyle
  • Ghost Moderator
  • Hero Mind
  • *****
  • Post: 12331
  • Real stupidity beats artificial intelligence
  • Distro: osx 10.9 mavericks
Re: Non ricevo il video di Skype
« Risposta #5 il: Mercoledì 11 Maggio 2011, 22:13:52 »
Usi driver proprietari?
Prova anche a disabilitare gli effetti grafici...